Où en suis-je ? - techniques de microphotographie

Tout ce qui concerne les manipulations et traitement d'images (numériques et pourquoi pas argentiques !)
Règles du forum
Tout ce qui concerne les manipulations et traitement d'images (numériques et pourquoi pas argentiques !)

Re: Où en suis-je ? - techniques de microphotographie

Messagede Nino » 13 Fév 2008 21:32

J'ai un problème semblable avec la Nikon Coolpix 4300.

Bonne soirée
Un cordial saludo, amicalement , mit freundlichen Grüßen, my friendly regards
Nino Santamaría
Quintanar de la Sierra (Burgos)
España

http://ninosantamaria.esy.es

Microscopios: Leitz Laborlux D y Leitz Diaplan. Contraste de fase y epifluorescencia
Estereomicroscopio: Wild M4A y OPTIKA SMZ2
Cámaras fotográficas: Nikon D90 + Nikon D50 + Nikon Coolpix 4300
Software: Photoshop + Helicon Focus + MicroCartouche
Avatar de l’utilisateur
Nino
membre
membre
 
Messages: 458
Inscription: 16 Nov 2007 20:29
Localisation: Quintanar de la Sierra (España)
Prénom: Nino

Re: Où en suis-je ? - techniques de microphotographie

Messagede Klaus » 13 Fév 2008 22:07

Salu Jean-Pierre,

j´ai la même idée que Christian:

* ça peut venir aussi d'un éclairage défectueux


si tu baisses ou lève le condenseur qu´est-ce que se passe?

Tu peux mettre un filtre diffusion sur ta éclairage: qu´est-ce se passe après?

Une autre possibilité est de la "lumière false" que peut entrer par les oculaires. En ce cas tu peux recouvrire les oculaires.
Amicalement

Klaus
Avatar de l’utilisateur
Klaus
membre
membre
 
Messages: 1816
Inscription: 25 Déc 2007 23:44
Localisation: Neuhausen
Prénom: Klaus

Précédente

Retourner vers Traitement des images

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités