Problème de halo sur mes photos


Forum ouvert aux invités. (désactivé provisoirement)


Vous avez une question, une proposition, une rectification à formuler mais ne souhaitez pas encore vous inscrire ? Cet espace est pour vous !
Règles du forum

Forum ouvert aux invités. (désactivé provisoirement)

Vous avez une question, une proposition, une rectification à formuler mais ne souhaitez pas encore vous inscrire ? Cet espace est pour vous !
nb : les membres inscrits doivent utiliser les rubriques ad hoc pour ouvrir de nouveaux sujets, merci d'avance !

Publication d'images : Veuillez svp les lier sur un site externe.
(le compte invité ne permet pas pour l'instant l'envoi direct et l'hébergement)

--------------------
Important : Suite à un envahissement de spam de plus en plus conséquent,
nous sommes maintenant dans l'obligation de vérifier le contenu des messages des invités avant publication.
Désolé pour cet inconvénient, soyez patient(e) si vous ne voyez pas apparaitre votre texte tout de suite.
Bonnes publications !
--------------------

Re: Problème de halo sur mes photos

Messagede BourrinOman » 08 Déc 2019 11:27

En fait, je vien de réaliser que le tube de ma bague T2 est très brillant. Je suis quasiment que le problème vient de là. Du coup, je vais attendre un peu avant d'y mettre de gaffeur (je ne suis pas sur de garder cette bague).
BourrinOman
membre
membre
 
Messages: 209
Inscription: 05 Mar 2017 19:23
Localisation: Bandol
Prénom: Clément

Re: Problème de halo sur mes photos

Messagede BourrinOman » 13 Déc 2019 18:46

ou, s'ils sont métallisés, les recouvrir de gaffer noir antireflet.


Bonjour.

Je viens de relire ce passage et je n'ai pas pris en compte cette précision de "antireflets". Je me demandais si du gaffer noir mata aura les mêmes effets (peut-être est-ce la même chose).
BourrinOman
membre
membre
 
Messages: 209
Inscription: 05 Mar 2017 19:23
Localisation: Bandol
Prénom: Clément

Re: Problème de halo sur mes photos

Messagede Olivier21 » 13 Déc 2019 20:08

En tout cas, ca ne coûte pas grand chose et cela devrait permettre d'être sur que le problème est là. Si le halo régresse mais ne disparaît pas, il faudra passer à un matériau plus mat encore.
Bonne soirée
Olivier

Utilisateur nomade (via mobile device) Image
Olivier21
membre
membre
 
Messages: 171
Inscription: 09 Mar 2016 15:03
Localisation: Saulieu - 21
Prénom: Olivier

Re: Problème de halo sur mes photos

Messagede BourrinOman » 13 Déc 2019 22:53

OK, merci pour les infos.

En attendant, j'ai trouvé une solution un peu archaïque mais que semble fonctionner.

J'ai enlevé le tube trino ainsi que l’adaptateur pour ne garder que la baque T2 fixé sur l'appareil photo et j'ai poser le montage sur le support trino (j'améliore aussi, semble t'il la qualité de mes photo).
BourrinOman
membre
membre
 
Messages: 209
Inscription: 05 Mar 2017 19:23
Localisation: Bandol
Prénom: Clément

Re: Problème de halo sur mes photos

Messagede BourrinOman » 15 Déc 2019 09:16

Bonjour.

Je viens de faire plusieurs manips et il semblerait que le reflet n'apparaisse que quand il a le tube trino (quand je le retire pour poser directement l'appareil avec son montage T2/adaptateur sur la sortie trino, je n'ai pas ce problème). Autre précision, j'ai l'impression que ce halo et de plis en plus présent quand j'augmente la focale du microscope.

Du coup, je me demandais si le problème ne viendrais pas de la longueur (trop grande) du tube.

Je précise également que j'ai fais cette manip en ayant suivi votre conseil de mettre du gaffer sur le tube et l'adaptateur.

Si le problème vient bien de la longueur du tube, sauriez-vous, sur Internet, où je pourrais en acheter un plus court (j'ai cherché mais je n'en ai trouvé qu'avec le microscope) ?
BourrinOman
membre
membre
 
Messages: 209
Inscription: 05 Mar 2017 19:23
Localisation: Bandol
Prénom: Clément

Précédente

Retourner vers Q/R Divers

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité